いつも当店をご利用いただき、誠にありがとうございます。

このたび当店のクレジット決済の委託会社におきましてセキュリティをより安全に保つため、
2018年6月5日(火)にシステム改修が行われました。

これに伴い、お客様がご利用になるパソコンやスマートフォンの環境によっては、
クレジット決済不可になってしまう可能性がございます。
以下に対応可能ブラウザにつきまして記載いたしますので、今一度ご確認の程宜しくお願いいたします。

【お客様がご利用のブラウザ】
  • Internet Explorer:バージョン8以上
  • ブラウザ側の設定変更が必要(文末に詳細記載
  • OSはWindows7以上もしくはWindowsServer2008 R2以上(PC)
  • Google Chrome:バージョン30以上
  • Windows、MacOS、Linuxに対応(PC)
  • iOSは7以上、Androidは4以上(スマホ)
  • Safari:バージョン7以上
  • MacOS10.9以上(PC)
  • Safariモバイル:バージョン5以上
  • iOS5以上(スマホ)
  • Firefox:バージョン24以上
  • Windows、MacOS、Linuxに対応(PC)
  • Androidに対応(スマホ)
  • ブラウザの設定変更が必要な場合あり(文末に詳細記載
Internet Explorerの設定変更手順
1. Internet Explorerのメニューもしくはコントロールパネルから「インターネットオプション」を開く
2. 「詳細設定」タブ内でセキュリティ項目の「TLS 1.2の使用」のチェックボックスをチェックする
3. OKをクリックし設定を反映する
Firefoxの設定変更手順
1. FirefoxのURL欄に”about:config”と入力し、アクセスする。動作保証対象外となる警告画面が表示されるが、先へ進む。
2. 詳細設定画面にて設定名「security.tls.version.max」の値を“3”に変更する
3. Firefoxを再起動し設定を反映する

皆様に、より安心・安全な決済システムをご利用いただくことを目的としております。
大変恐縮ではございますが、ご理解のほど、よろしくお願い申し上げます。